通达信RSI+WR抄底副图指标源码(图文)

时间:2019-07-12 23:16:28 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
WR:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
WR反向:(0-WR)-100,COLORRED;
A11:100;
A2:-5;
A3:10;
A4:80;
相对强弱RSI买入:CROSS(RSI1,20),STICK,LINETHICK2,COLORYELLOW;
RSI买入:STICKLINE(CROSS(RSI1,8),0,70,0,0),LINETHICK2,COLORYELLOW;


通达信RSI+WR抄底副图指标源码


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)