上穿平台选股公式(图文)

时间:2019-12-16 12:23:14 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

编写要求:

 

www.guhai.com.cn股海 网解答:

 网友求助:

VAR88:=VOL>REF(VOL,1)*2 AND C>REF(C,1) AND C>O;
平台:STICKLINE(C,REF(C,BARSLAST(VAR88)),REF(C,BARSLAST(VAR88)),5,0),COLORGREEN;
 

 

解答如下:

VAR88:=VOL>REF(VOL,1)*2 AND C>REF(C,1) AND C>O;
平台:CROSS(C,REF(C,BARSLAST(VAR88)));
 



后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)