通达信洗盘清澈见底指标公式(图文)

时间:2019-12-16 11:59:45 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=ZZLKP-ZZLJJ;
AA:=EMA(ZJLRQD,1);
BB:=EMA(AA,5);
CC:=AA-BB;
STICKLINE(CCREF(CC,2),CC,0,5,1), COLOR00FF00;
STICKLINE(CCREF(CC,2),CC,0,5,1), COLORRED;
{MY指标公式网http://www.myzhibiao.com/}
主力资金试盘:IF(CROSS(AA,BB),3,0),STICK,LINETHICK4,COLOR0080FF;
主力对倒出货:IF(CROSS(BB,AA),-3,0),STICK,LINETHICK4,COLOR00FF00;
DRAWICON(主力资金试盘0,5,7);
DRAWICON(主力对倒出货0,-4,8);
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW=VAR4,VAR3,0),5);
STICKLINE(VAR5REF(VAR5,1),0,VAR5,7,0 ),COLORMAGENTA;
主力拉升:STICKLINE(VAR5REF(VAR5,1),0,VAR5,7,0),COLORRED;{my指标公式网http://www.myzhibiao.com/}
洗盘阴:STICKLINE(VAR5REF(VAR5,1) AND CO,0,VAR5,7,0),COLORBLUE;通达信洗盘清澈见底指标公式的选股公式如下:

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)