通达信经典龙头判官选股公式(图文)

时间:2019-12-16 11:56:05 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,'',0),COLORYELLOW,LINETHICK2;
S1:=IF(CODELIKE('300'),0,1);{分析家公式网WWW.70822.COM}
{创业板 }
S2:=IF(NAMELIKE('S'),0,1);
S3:=IF(NAMELIKE('*'),0,1);
{去掉停牌 >=}
S4:=DYNAINFO(17)>0;
流通盘:=CAPITAL/1000000<=6.40 ;
去掉:=S1 AND S2 AND S3 AND S4;
量比:=DYNAINFO(17)>=0.83 && V/REF(V,1);
换手:=VOL*100/CAPITAL>=1.23;
价格:= C>=4.5 AND C<26;
收阳线:=CLOSE>OPEN && C/REF(C,1)>=1.013;
MA1:=EMA(C,1);{www.70822.com}
MA5:=EMA(C,5);
MA10:=EMA(C,10),LINETHICK2;
MA20:=EMA(C,20);
倾角:=(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.14115926)>15;
A1:= CROSS(MA1,MA5) AND MA5>MA10 AND MA10>MA20 ;
XG:CROSS(MA1,MA5) AND MA5>MA10 AND MA10>MA20
AND 去掉 AND 价格 AND FILTER(A1,10) AND
流通盘 AND 换手 AND 量比 AND 收阳线,COLORYELLOW,LINETHICK2;
 

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)